Why is their an odd white area where you type out a reply in a thread?

Collapse
X
Collapse
First Prev Next Last
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Why is their an odd white area where you type out a reply in a thread?

    My background setting is dark with white font, but when typing out a reply, the area for typing is white with very faint dark font. It disappears once it drops down to a second line of typing.

    I’ve only been on this site on my cell phone so far.


    #2
    Dammit. There not fucking their.

    Comment


      #3
      white privilege

      Comment


        #4
        Stop being a racist.

        Comment


          #5
          Don't know. Seems normal to me? Click image for larger version
Name:	Screenshot_20200602-101057.png
Views:	131
Size:	136.9 KB
ID:	24569

          Comment


            #6
            your phone has the aids

            stop watching gay pron

            Byro-
            Nothing is for sale man, I’m a curator of the finest junk.

            Comment


              #7
              what in the blue fuck are you babbling about? Click image for larger version
Name:	Screenshot 2020-06-02 at 11.14.30.png
Views:	119
Size:	67.1 KB
ID:	24578

              Comment


                #8
                Because; phone.

                Clear cache. Update browser. Ditch mobile device.

                Comment


                  #9
                  I see the same thing but it’s random.
                  bout 50% of the time.
                  doesn't seem to effect anything though.

                  Comment


                    #10
                    [everboob] it's the Chinese [/everboob]

                    Comment


                      #11
                      Originally posted by Landslide View Post
                      My background setting is dark with white font, but when typing out a reply, the area for typing is white with very faint dark font. It disappears once it drops down to a second line of typing.

                      I’ve only been on this site on my cell phone so far.
                      Austin is aware of the issue. It’s a problem for me on ipad when I quote a post, like this one

                      i can scroll up and down some times and it goes away


                      "For God and country, Geronimo, Geronimo, Geronimo"

                      Comment


                        #12
                        Originally posted by Landslide View Post
                        Dammit. There not fucking their.
                        Their not they’re?

                        Comment


                          #13
                          It's where you paste the link you came to post.

                          Comment


                            #14
                            Originally posted by ntaylor View Post
                            It's where you paste the link you came to post.
                            No


                            "For God and country, Geronimo, Geronimo, Geronimo"

                            Comment


                              #15
                              White guilt getting the best of you?

                              Comment

                              Advertisement:
                              Advertisement:
                              Advertisement:
                              Advertisement:
                              Advertisement:
                              Advertisement:
                              Advertisement:
                              Working...
                              X